END-USER LICENSE AGREEMENT FOR MICROSOFT SOFTWARE

IMPORTANT — READ CAREFULLY: This Microsoft End-User License Agreement ("EULA") is a legal agreement between you (either an individual or a single entity) and Microsoft Corporation for the Microsoft software product identified above, which includes computer software and may include associated media, printed materials, and "online" or electronic documentation ("SOFTWARE PRODUCT"). The SOFTWARE PRODUCT also includes any updates and supplements to the original SOFTWARE PRODUCT provided to you by Microsoft. Any software provided along with the SOFTWARE PRODUCT that is associated with a separate end-user license agreement is licensed to you under the terms of that license agreement. By installing, copying, downloading, accessing, or otherwise using the SOFTWARE PRODUCT, you agree to be bound by the terms of this EULA. If you do not agree to the terms of this EULA, do not install or use the SOFTWARE PRODUCT; you may, however, return it to your place of purchase for a full refund.

SOFTWARE PRODUCT LICENSE

The SOFTWARE PRODUCT is protected by copyright laws and international copyright treaties, as well as other intellectual property laws and treaties. The SOFTWARE PRODUCT is licensed, not sold.

  1. GRANT OF LICENSE. This EULA grants you the following rights:
    • Applications Software. You may install, use, access, display, run, or otherwise interact with ("RUN") one copy of the SOFTWARE PRODUCT, or any prior version for the same operating system, on a single computer, workstation, terminal, handheld PC, pager, "smart phone," or other digital electronic device ("COMPUTER"). The primary user of the COMPUTER on which the SOFTWARE PRODUCT is installed may make a second copy for his or her exclusive use on a portable computer.

    • Storage/Network Use. You may also store or install a copy of the SOFTWARE PRODUCT on a storage device, such as a network server, used only to RUN the SOFTWARE PRODUCT on your other COMPUTERS over an internal network; however, you must acquire and dedicate a license for each separate COMPUTER on which the SOFTWARE PRODUCT is RUN from the storage device. A license for the SOFTWARE PRODUCT may not be shared or used concurrently on different COMPUTERS.

    • License Pack. If this package is a Microsoft License Pack, you may RUN additional copies of the computer software portion of the SOFTWARE PRODUCT up to the number of copies specified above as "Licensed Copies." You are also entitled to make a corresponding number of secondary copies for portable computer use as specified above.

    • Reservation of Rights. All rights not expressly granted are reserved by Microsoft.
  2. DESCRIPTION OF OTHER RIGHTS AND LIMITATIONS.
    • Academic Edition Software. If the SOFTWARE PRODUCT is identified as "Academic Edition" or "AE," you must be a "Qualified Educational User" to use the SOFTWARE PRODUCT. If you are not a Qualified Educational User, you have no rights under this EULA. To determine whether you are a Qualified Educational User, please contact the Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399 or the Microsoft subsidiary serving your country.

    • Not for Resale Software. If the SOFTWARE PRODUCT is labeled "Not For Resale" or "NFR," then, notwithstanding other sections of this EULA, your use of the SOFTWARE PRODUCT is limited to use for demonstration, test, or evaluation purposes and you may not resell, or otherwise transfer for value, the SOFTWARE PRODUCT.

    • Limitations on Reverse Engineering, Decompilation, and Disassembly. You may not reverse engineer, decompile, or disassemble the SOFTWARE PRODUCT, except and only to the extent that such activity is expressly permitted by applicable law notwithstanding this limitation.

    • Separation of Components. The SOFTWARE PRODUCT is licensed as a single product. Its component parts may not be separated for use on more than one COMPUTER.

    • Trademarks. This EULA does not grant you any rights in connection with any trademarks or service marks of Microsoft.

    • Rental. You may not rent, lease, or lend the SOFTWARE PRODUCT.

    • Application Sharing. The SOFTWARE PRODUCT may contain Microsoft NetMeeting, a product that enables applications to be shared between two or more COMPUTERS, even if an application is installed on only one of the COMPUTERS. You may use this technology with all Microsoft application products for multiparty conferences. For non-Microsoft applications, you should consult the accompanying license agreement or contact the licensor to determine whether application sharing is permitted by the licensor.

    • Support Services. Microsoft may provide you with support services related to the SOFTWARE PRODUCT ("Support Services"). Use of Support Services is governed by the Microsoft policies and programs described in the user manual, in "online" documentation, and/or in other Microsoft-provided materials. Any supplemental software code provided to you as part of the Support Services shall be considered part of the SOFTWARE PRODUCT and subject to the terms and conditions of this EULA. With respect to technical information you provide to Microsoft as part of the Support Services, Microsoft may use such information for its business purposes, including for product support and development. Microsoft will not utilize such technical information in a form that personally identifies you.

    • Software Transfer. The initial licensee of the SOFTWARE PRODUCT may make a one-time permanent transfer of this EULA and SOFTWARE PRODUCT only directly to an end user. This transfer must include all of the SOFTWARE PRODUCT (including all component parts, the media and printed materials, any upgrades, this EULA, and, if applicable, the Certificate of Authenticity). Such transfer may not be by way of consignment or any other indirect transfer. The transferee of such one-time transfer must agree to comply with the terms of this EULA, including the obligation not to further transfer this EULA and SOFTWARE PRODUCT.

    • Termination. Without prejudice to any other rights, Microsoft may terminate this EULA if you fail to comply with the terms and conditions of this EULA. In such event, you must destroy all copies of the SOFTWARE PRODUCT and all of its component parts.
  3. UPGRADES. If the SOFTWARE PRODUCT is labeled as an upgrade, you must be properly licensed to use a product identified by Microsoft as being eligible for the upgrade in order to use the SOFTWARE PRODUCT. A SOFTWARE PRODUCT labeled as an upgrade replaces and/or supplements (and may disable) the product that formed the basis for your eligibility for the upgrade. You may use the resulting upgraded product only in accordance with the terms of this EULA. If the SOFTWARE PRODUCT is an upgrade of a component of a package of software programs that you licensed as a single product, the SOFTWARE PRODUCT may be used and transferred only as part of that single product package and may not be separated for use on more than one COMPUTER.

  4. COPYRIGHT. All title and copyrights in and to the SOFTWARE PRODUCT (including but not limited to any images, photographs, animations, video, audio, music, text, and "applets" incorporated into the SOFTWARE PRODUCT), the accompanying printed materials, and any copies of the SOFTWARE PRODUCT are owned by Microsoft or its suppliers. All title and intellectual property rights in and to the content that may be accessed through use of the SOFTWARE PRODUCT is the property of the respective content owner and may be protected by applicable copyright or other intellectual property laws and treaties. This EULA grants you no rights to use such content. If this SOFTWARE PRODUCT contains documentation that is provided only in electronic form, you may print one copy of such electronic documentation. You may not copy the printed materials accompanying the SOFTWARE PRODUCT.

  5. DUAL-MEDIA SOFTWARE. You may receive the SOFTWARE PRODUCT in more than one medium. Regardless of the type or size of medium you receive, you may use only one medium that is appropriate for your single COMPUTER. You may not RUN the other medium on another COMPUTER. You may not loan, rent, lease, or otherwise transfer the other medium to another user, except as part of the permanent transfer (as provided above) of the SOFTWARE PRODUCT.

  6. BACKUP COPY. After installation of one copy of the SOFTWARE PRODUCT pursuant to this EULA, you may keep the original media on which the SOFTWARE PRODUCT was provided by Microsoft solely for backup or archival purposes. If the original media is required to use the SOFTWARE PRODUCT on the COMPUTER, you may make one copy of the SOFTWARE PRODUCT solely for backup or archival purposes. Except as expressly provided in this EULA, you may not otherwise make copies of the SOFTWARE PRODUCT or the printed materials accompanying the SOFTWARE PRODUCT.

  7. U.S. GOVERNMENT RESTRICTED RIGHTS. All SOFTWARE PRODUCT provided to the U.S. Government pursuant to solicitations issued on or after December 1, 1995 is provided with the commercial rights and restrictions described elsewhere herein. All SOFTWARE PRODUCT provided to the U.S. Government pursuant to solicitations issued prior to December 1, 1995 is provided with RESTRICTED RIGHTS as provided for in FAR, 48 CFR 52.227-14 (JUNE 1987) or FAR, 48 CFR 252.227-7013 (OCT 1988), as applicable.

  8. EXPORT RESTRICTIONS. This SOFTWARE PRODUCT has been classified by the US Government as exportable under License Exception TSU. Therefore the following terms apply: You agree that you will not export or re-export the SOFTWARE PRODUCT, any part thereof, or any process or service that is the direct product of the SOFTWARE PRODUCT (the foregoing collectively referred to as the “Restricted Components”), to any country, person or entity subject to U.S. export restrictions. You specifically agree not to export or re-export any of the Restricted Components (i) to any country to which the U.S. has embargoed or restricted the export of goods or services, which currently include, but are not necessarily limited to Cuba, Iran, Iraq, Libya, North Korea, Sudan and Syria, or to any national of any such country, wherever located, who intends to transmit or transport the Restricted Components back to such country; (ii) to any person or entity who you know or have reason to know will utilize the Restricted Components in the design, development or production of nuclear, chemical or biological weapons; or (iii) to any person or entity who has been prohibited from participating in U.S. export transactions by any federal agency of the U.S. government. You warrant and represent that neither the BXA nor any other U.S. federal agency has suspended, revoked or denied your export privileges.

  9. NOTE ON JAVA SUPPORT. THE SOFTWARE PRODUCT MAY CONTAIN SUPPORT FOR PROGRAMS WRITTEN IN JAVA. JAVA TECHNOLOGY IS NOT FAULT TOLERANT AND IS NOT DESIGNED, MANUFACTURED, OR INTENDED FOR USE OR RESALE AS ON-LINE CONTROL EQUIPMENT IN HAZARDOUS ENVIRONMENTS REQUIRING FAIL-SAFE PERFORMANCE, SUCH AS IN THE OPERATION OF NUCLEAR FACILITIES, AIRCRAFT NAVIGATION OR COMMUNICATION SYSTEMS, AIR TRAFFIC CONTROL, DIRECT LIFE SUPPORT MACHINES, OR WEAPONS SYSTEMS, IN WHICH THE FAILURE OF JAVA TECHNOLOGY COULD LEAD DIRECTLY TO DEATH, PERSONAL INJURY, OR SEVERE PHYSICAL OR ENVIRONMENTAL DAMAGE.

MISCELLANEOUS

If you acquired this SOFTWARE PRODUCT in the United States, this EULA is governed by the laws of the State of Washington.

If you acquired this SOFTWARE PRODUCT in Canada, unless expressly prohibited by local law, this EULA is governed by the laws in force in the Province of Ontario, Canada; and, in respect of any dispute which may arise hereunder, you consent to the jurisdiction of the federal and provincial courts sitting in Toronto, Ontario. If this SOFTWARE PRODUCT was acquired outside the United States, then local law may apply.

Should you have any questions concerning this EULA, or if you desire to contact Microsoft for any reason, please contact the Microsoft subsidiary serving your country, or write: Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399.

LIMITED WARRANTY

LIMITED WARRANTY FOR SOFTWARE PRODUCTS ACQUIRED OUTSIDE THE U.S. AND CANADA. FOR THE LIMITED WARRANTIES AND SPECIAL PROVISIONS PERTAINING TO YOUR PARTICULAR JURISDICTION, PLEASE REFER TO YOUR WARRANTY BOOKLET INCLUDED WITH THIS PACKAGE OR PROVIDED WITH THE SOFTWARE PRODUCT PRINTED MATERIALS.

LIMITED WARRANTY FOR SOFTWARE PRODUCTS ACQUIRED IN THE U.S. AND CANADA. Microsoft warrants that (a) the SOFTWARE PRODUCT will perform substantially in accordance with the accompanying written materials for a period of ninety (90) days from the date of receipt, and (b) any Support Services provided by Microsoft shall be substantially as described in applicable written materials provided to you by Microsoft, and Microsoft support engineers will make commercially reasonable efforts to solve any problem issues. Some states and jurisdictions do not allow limitations on duration of an implied warranty, so the above limitation may not apply to you. To the extent allowed by applicable law, implied warranties on the SOFTWARE PRODUCT, if any, are limited to ninety (90) days.

CUSTOMER REMEDIES. Microsoft’s and its suppliers’ entire liability and your exclusive remedy shall be, at Microsoft’s option, either (a) return of the price paid, if any, or (b) repair or replacement of the SOFTWARE PRODUCT that does not meet Microsoft’s Limited Warranty and which is returned to Microsoft with a copy of your receipt. This Limited Warranty is void if failure of the SOFTWARE PRODUCT has resulted from accident, abuse, or misapplication. Any replacement SOFTWARE PRODUCT will be warranted for the remainder of the original warranty period or thirty (30) days, whichever is longer. Outside the United States, neither these remedies nor any product support services offered by Microsoft are available without proof of purchase from an authorized international source.

NO OTHER WARRANTIES. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, MICROSOFT AND ITS SUPPLIERS DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, IMPLIED WARRANTIES OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, TITLE, AND NON-INFRINGEMENT, WITH REGARD TO THE SOFTWARE PRODUCT, AND THE PROVISION OF OR FAILURE TO PROVIDE SUPPORT SERVICES. THIS LIMITED WARRANTY GIVES YOU SPECIFIC LEGAL RIGHTS. YOU MAY HAVE OTHERS, WHICH VARY FROM STATE/JURISDICTION TO STATE/JURISDICTION.

LIMITATION OF LIABILITY. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, without limitation, damages for loss of business profits, business interruption, loss of business information, or any other pecuniary loss) arising out of the use of or inability to use the SOFTWARE PRODUCT or the provision of or failure to provide Support Services, even if Microsoft has been advised of the possibility of such damages. In any case, Microsoft’s entire liability under any provision of this EULA shall be limited to the greater of the amount actually paid by you for the SOFTWARE PRODUCT or U.S.$5.00; provided, however, if you have entered into a Microsoft Support Services Agreement, Microsoft’s entire liability regarding Support Services shall be governed by the terms of that agreement. Because some states and jurisdictions do not allow the exclusion or limitation of liability, the above limitation may not apply to you.

Si vous avez acquis votre produit Microsoft au CANADA, la garantie limitée suivante vous concerne:

GARANTIE LIMITÉE

GARANTIE LIMITÉE — Microsoft garantit que (a) la performance du LOGICIEL sera substantiellement en conformité avec la documentation qui accompagne le LOGICIEL, pour une période de quatre-vingt-dix (90) jours à compter de la date de réception ; et (b) tout support technique fourni par Microsoft sera substantiellement en conformité avec toute documentation afférente fournie par Microsoft et que les membres du support technique de Microsoft feront des efforts raisonnables pour résoudre toute difficulté technique découlant de l’utilisation du LOGICIEL. Certaines juridictions ne permettent pas de limiter dans le temps l’application de la présente garantie. Aussi, la limite stipulée ci-haut pourrait ne pas s’appliquer dans votre cas. Dans la mesure permise par la loi, toute garantie implicite portant sur le LOGICIEL, le cas échéant, est limitée à une période de quatre-vingt-dix (90) jours.

RECOURS DU CLIENT — La seule obligation de Microsoft et de ses fournisseurs et votre recours exclusif seront, au choix de Microsoft, soit (a) le remboursement du prix payé, si applicable, ou (b) la réparation ou le remplacement du LOGICIEL qui n’est pas conforme à la Garantie Limitée de Microsoft et qui est retourné à Microsoft avec une copie de votre reçu. Cette Garantie Limitée est nulle si le défaut du LOGICIEL est causé par un accident, un traitement abusif ou une mauvaise application. Tout LOGICIEL de remplacement sera garanti pour le reste de la période de garantie initiale ou pour trente (30) jours, selon la plus longue de ces périodes. A l’extérieur des Etats-Unis, aucun de ces recours non plus que le support technique offert par Microsoft ne sont disponibles sans une preuve d’achat provenant d’une source authorisée.

AUCUNE AUTRE GARANTIE — DANS LA MESURE PRÉVUE PAR LA LOI, MICROSOFT ET SES FOURNISSEURS EXCLUENT TOUTE AUTRE GARANTIE OU CONDITION, EXPRESSE OU IMPLICITE, Y COMPRIS MAIS NE SE LIMITANT PAS AUX GARANTIES OU CONDITIONS IMPLICITES DU CARACTÈRE ADÉQUAT POUR LA COMMERCIALISATION OU UN USAGE PARTICULIER EN CE QUI CONCERNE LE LOGICIEL OU CONCERNANT LE TITRE , L’ABSENCE DE CONTREFAÇON DUDIT LOGICIEL, ET TOUTE DOCUMENTATION ÉCRITE QUI L’ACCOMPAGNE, AINSI QUE POUR TOUTE DISPOSITION CONCERNANT LE SUPORT TECHNIQUE OU LA FAÇON DONT CELUI-CI A ÉTÉ RENDU. CETTE GARANTIE LIMITÉE VOUS ACCORDE DES DROITS JURIDIQUES SPÉCIFIQUES.

PAS DE RESPONSABILITÉ POUR LES DOMMAGES INDIRECTS — MICROSOFT OU SES FOURNISSEURS NE SERONT PAS RESPONSABLES EN AUCUNE CIRCONSTANCE POUR TOUT DOMMAGE SPÉCIAL, INCIDENT, INDIRECT, OU CONSÉQUENT QUEL QU’IL SOIT (Y COMPRIS, SANS LIMITATION, LES DOMMAGES ENTRAINÉS PAR LA PERTE DE BÉNÉFICES, L’INTERRUPTION DES ACTIVITÉS, LA PERTE D’INFORMATION OU TOUTE AUTRE PERTE PÉCUNIAIRE) DÉCOULANT DE L’UTILISATION OU DE L’IMPOSSIBILITÉ D’UTILISATION DE CE LOGICIEL AINSI QUE POUR TOUTE DISPOSITION CONCERNANT LE SUPORT TECHNIQUE OU LA FAÇON DONT CELUI-CI A ÉTÉ RENDU ET CE, MÊME SI MICROSOFT A ÉTÉ AVISÉE DE LA POSSIBILITÉ DE TELS DOMMAGES. LA RESPONSABILITÉ DE MICROSOFT EN VERTU DE TOUTE DISPOSITION DE CETTE CONVENTION NE POURRA EN AUCUN TEMPS EXCÉDER LE PLUS ÉLEVÉ ENTRE i) LE MONTANT EFFECTIVEMENT PAYÉ PAR VOUS POUR LE LOGICIEL OU ii) US$5.00. ADVENANT QUE VOUS AYEZ CONTRACTÉ PAR ENTENTE DISTINCTE AVEC MICROSOFT POUR UN SUPPORT TECHNIQUE ÉTENDU, VOUS SEREZ LIÉ PAR LES TERMES D’ UNE TELLE ENTENTE.

La présente Convention est régie par les lois de la province d’Ontario, Canada. Chacune des parties à la présente reconnaît irrévocablement la compétence des tribunaux de la province d’Ontario et consent à instituer tout litige qui pourrait découler de la présente auprès des tribunaux situés dans le district judiciaire de York, province d’Ontario.

Au cas où vous auriez des questions concernant cette licence ou que vous désiriez vous mettre en rapport avec Microsoft pour quelque raison que ce soit, veuillez contacter la succursale Microsoft desservant votre pays, dont l’adresse est fournie dans ce produit, ou écrivez à : Microsoft Sales Information Center, One Microsoft Way, Redmond, Washington 98052-6399.


Questions and answers about the End-User License Agreement

How is computer software protected by law?

What is the significance of the End-User License Agreement (EULA) for Microsoft products?

What does the EULA say?

What if my product doesn't have a EULA?

My Microsoft product came with a Certificate of Authenticity. Is that my EULA?

What is the minimum amount of documentation I should keep to prove my software products are legally licensed?

Can I sell my End-User License Agreement for my software to someone else?

What is a Microsoft License Pack?

What kind of licenses come with Microsoft server products?

In what ways can I use the software over a network?

Can I make a second copy for my home or portable computer?

When I upgrade a Microsoft product, do my license rights for that product change?

Can I sell or give away old versions of my products when I acquire an upgrade?

What if I've upgraded from Windows version 3.1 to Windows 95? Do I still need to keep my copy of Windows 3.1 as part of my legally acquired product?

What if I don't upgrade my product but purchase a completely new version? Do I still have to keep my old version of that product?

What is software piracy? Why should I be concerned about it?

Are there different types of software piracy? Is one type of piracy less damaging than any other?

How can I make certain I have legitimate Microsoft products if they came preinstalled on my computer's hard disk?

How can I identify illegal Microsoft software?

What should I do if I suspect I have unknowingly purchased illegal Microsoft software product(s)?

How can I share applications using Microsoft NetMeeting?

Do I have rights to use third-party copyrighted material?

What uses of photos, clip art, and font images are prohibited?


How can I be certain I have legitimate Microsoft products if they came preinstalled on my computer's hard disk?

Microsoft licenses many personal computer system manufacturers to preinstall systems products directly on the hard disks of their computers for sale. In some instances, computer manufacturers are also licensed to preinstall specific application products on the hard disk. These products include system software such as Microsoft Windows 95 and server products such as Microsoft Windows NT Server, as well as applications such as Microsoft Works.

For Microsoft products, the computer manufacturers must include inside the computer box an End-User License Agreement (EULA), a Microsoft registration card, and, for systems products and most application products, a Certificate of Authenticity. In most instances, computer manufacturers also include the product manual(s) and a set of product disks or a CD-ROM.


What is a Microsoft License Pack?

A Microsoft License Pack (MLP) is a license agreement product that authorizes the making and use of one (or more, if indicated on the MLP) additional copy of a specified, previously licensed, Microsoft product. This product does not contain any disks. For example, if you work in a small company with two computers, and you need to use Microsoft Word on both computer systems, you could purchase a single copy of Microsoft Word and a single-copy MLP for Word. This would allow you to legally install Word on the first computer, as outlined in the Word End-User License Agreement, as well as on the second computer, as permitted by the MLP license agreement.


How is computer software protected by law?

Computer software is protected by copyright law and international copyright treaties as well as other intellectual property laws and treaties. Copyright law and other intellectual property laws in many countries protect the rights of a software owner by granting to the owner a number of exclusive rights, including the right to reproduce or "copy" the software. Copying software without the permission of the owner is "copyright infringement," and the law imposes penalties on infringers.

You make a "copy" of a software program whenever you: (1) load the software into your computer's temporary memory by running the program from a floppy disk, hard disk, CD-ROM, or other storage medium; (2) copy the software to other media such as a floppy disk or your computer's hard disk; or (3) run the program on your computer from a network server on which the software is resident or stored.

Almost all commercial computer software is licensed directly or indirectly from the copyright owner — the software publisher — for use by the customer through a type of contract called an "End-User License Agreement" (also known as a EULA). Different products might have different types of EULAs.


How can I identify illegal Microsoft software?

There are several warning signs to alert you to the fact that the software products installed on your hard disk at the time of purchase or available on the retail store shelf are illegal. For instance, Microsoft legally licenses Microsoft MS-DOS, Microsoft Windows version 3.1, and Windows 95, among other products, to computer manufacturers to include with their computers for sale. However, Microsoft's agreement with computer manufacturers prohibits them from selling and/or distributing Microsoft products by themselves, without an accompanying computer.

Generally Microsoft products sold on the retail shelf are manufactured only by Microsoft and should not bear the trade name of any other company. Microsoft products sold on the retail shelf should never include on the front cover of the user's guide a line such as the following: "For Sale Only With A New PC," "For Distribution Only With A New PC," "For Distribution Only With A New PC," or "For distribution with new PC hardware only. Not to be sold as a stand-alone product."

Additional warning signs of illegal software products include:

  • No End-User License Agreement (EULA).

  • No product registration card.

  • No Certificate of Authenticity for most products accompanying a new computer system.

  • No fulfillment mechanism (such as a mail-in card) for backup disks and/or manuals for software preinstalled on a new computer that does not come with packaged software inside the computer box.

  • No backup disks, manuals, product registration card, EULA, and/or Certificate of Authenticity containing an antipiracy hologram and Confirm label for preinstalled system software that includes a packaged product inside the computer box. Packaged products must contain all of those elements.

  • The backup disks that the computer dealer or store gives you contain handwritten labels, are not shrink-wrapped, and/or appear to be inferior in quality.

  • When you request manuals to accompany the software installed on your computer, the computer dealer or store does not supply any but suggests you purchase a book from an outside source on how to operate your software programs.

  • The manual(s) that the computer dealer or store gives you are photocopied, are not shrink-wrapped, and/or are poorly printed.

  • The person who sold you your computer offers to install software for free — or for a nominal fee — at the time you purchase your computer, without providing packages for the software.

  • Product upgrades available on the retail shelf do not contain the specified security features (including a hologram and a Confirm label for all retail Microsoft products).

  • The operating system product (including MS-DOS, Windows, Windows for Workgroups, Windows 95, and Microsoft Windows NT software) that you acquired from the retail shelf without also purchasing a new computer contains on the front cover of the user's guide a line such as the following: "For Sale Only With A New PC," or "For distribution with new PC hardware. Not to be sold as a stand-alone product."


My Microsoft product came with a Certificate of Authenticity. Is that my End-User License Agreement (EULA)?

No. The Certificate of Authenticity is a security device that accompanies all Microsoft products distributed with a computer by an OEM (original equipment manufacturer). The Certificate of Authenticity is used to assure the end user that the software program(s) accompanying the computer system is legally licensed Microsoft software. For instance, if you purchased a computer system from a computer store and it came with Microsoft MS-DOS and Microsoft Windows operating system software preinstalled on the hard disk, two separate Certificates of Authenticity should also be included inside the computer box. The Certificate of Authenticity contains anticounterfeiting devices, such as the hologram, to prevent the production of counterfeit Microsoft products. If you suspect you might have pirated software, or you have concerns about the legal ramifications of using such software, see the questions in this Help document concerning software piracy.


What if I've upgraded from Microsoft Windows version 3.1 to Microsoft Windows 95? Do I still need to keep my copy of Windows 3.1 as part of my legally acquired product?

Yes. All copies together are treated as a single product, regardless of how many upgrade versions you've acquired.


Can I sell the End-User License Agreement (EULA) for my software to someone else?

Yes, as long as you have a legitimate license to use the software and follow the terms of transfer outlined in your EULA. You may not rent or lease Microsoft software, but you may transfer all of your rights under the EULA on a permanent basis.

If your Microsoft product was acquired with a computer system, you may transfer all of your rights under the EULA as part of a sale or transfer of that computer system, provided that you also transfer all copies of the software and all written materials, including the EULA itself and, where applicable, the Certificate of Authenticity.

If your Microsoft product was acquired separate from a computer system, you may transfer all of your rights under the Microsoft EULA, provided that you also transfer all copies of the software and all written materials, including the EULA itself and, when applicable, the Certificate of Authenticity. Prior to transferring your rights, you must remove all copies of the software product from your computer.

For any valid transfer, the software recipient must agree to the terms of the EULA.

Note Any transfer must also include your most recent product update, as well as any prior versions of the Microsoft product, because the original full product and the upgrade product together are considered a single software unit.

If you want to sell or transfer software that was bought and licensed under a Microsoft License Pack, you must sell or transfer all the product copies to a single new owner. Microsoft License Packs cannot be broken up, even on resale.


Can I make a second copy for my portable computer?

The End-User License Agreement (EULA) for many Microsoft application software products contains the following sentence: "The primary user of the computer on which the SOFTWARE PRODUCT is installed may make a second copy for his or her exclusive use on a portable computer." If your EULA contains this sentence, then, subject to the conditions mentioned, you may make a second copy of the software. Note that you must be the primary user of the computer on which the software is installed. The primary user is the individual who uses the computer most of the time it is in use. Only that individual is entitled to use the second copy. Furthermore, the software must be installed on the local hard disk of your computer; you are not entitled to make and use a second copy on your portable computer if you run the primary copy of the software from a network server. Finally, only one secondary copy may be made; you may install this copy on more than one portable computer.


Are there different types of software piracy? Is one type of piracy less damaging than any other?

There are five basic forms of software piracy, and all are damaging both to the software publisher and to you, the end user. The following are the five basic types of piracy:

  • "Softlifting" or end-user copying This form of piracy occurs when extra copies of a program are made within an organization for employees to use. "Disk swapping" among friends and associates outside of a business environment is also included in this category.

  • Hard-disk loading Some computer dealers install unauthorized copies of software on the hard disks of the computers they offer for sale, as an incentive for an end user to purchase a computer from that particular dealer.

  • Counterfeiting This is the illegal duplication and sale of copyrighted software, often in a form designed to make the product appear legitimate. Software counterfeiting can be very sophisticated, involving significant efforts to replicate packaging, logos, and anticounterfeiting techniques such as holograms. Counterfeiting can also be unsophisticated, involving inferior-looking or handwritten labels, with disks folded into a plastic bag and sold on street corners. In any form, software counterfeiting is very damaging to both the software developer and legitimate end users.

  • Bulletin board piracy This form of piracy occurs when copyrighted software is downloaded by users connected by means of a modem to a public or semi-private electronic bulletin board. Bulletin board piracy should not be confused with sharing public-domain software or providing "shareware." Shareware is software that might be copyrighted but is generally offered for little or no charge by the author for nearly unrestricted use, including copying or sharing with others. Microsoft does not publish any shareware software that is intended for distribution over or use on a bulletin board. Microsoft might, however, distribute updates or enhancements over bulletin boards or online services that are for use solely with licensed Microsoft products. Any unauthorized Microsoft software available over a bulletin board is considered illegal.

  • Software rental This is when software is illegally "rented" to end users who, typically, permanently copy the "rented" software to their computer's hard disk and then return the copy to the renter. There are three types of software rental piracy: a product rented from a retail outlet for use on the renter's home or office computer; a product rented through mail-order "clubs"; and a product installed on a computer that is, in turn, rented for temporary use. In some cases, Microsoft authorizes a company to rent or lease computers on which Microsoft products are installed. In those cases, the company is required, as part of the rental or lease agreement, to have the renter agree to the terms of the End-User License Agreement (EULA) for Microsoft software.


What if I don't upgrade my product but purchase a completely new version? Do I still have to keep my old version of that product?

No. However, as you acquire upgrades for the new product, you must retain both that product and the upgrade versions, which together serve as a single product.


What if my product doesn't have an End-User License Agreement (EULA)?

The EULA is an important part of your software product and should always accompany legally licensed Microsoft software. If you work for a company that has delegated software purchasing and management to a system administrator, the system administration department should be able to supply you with proof that your software is legally licensed. If you purchased your software from a store, through a mail-order catalogue, or even from an individual, and a EULA did not accompany the product, you might have purchased illegal software. Illegal software, commonly called "pirated software," might expose you and/or your business to legal liabilities. If you suspect that you might have pirated software, or you have concerns about the legal ramifications of using such software, see the questions in this Help document concerning software piracy.


Can I sell or give away old versions of my products when I acquire an upgrade?

No. Because the original full product and the upgrade product together are considered a single software unit, you must retain the old product as part of that unit.


What kind of licenses come with Microsoft server products?

Microsoft server products include Microsoft Windows NT Server, Microsoft SQL Server, Microsoft Exchange Server, Internet Information Services, Microsoft SNA Server, and Microsoft Systems Management Server. There are two licenses that describe your right to use Microsoft server products: the Server License and the Client Access License.

The Server License grants you the following: the right to install the server software on a computer acting as a network server; the right to install the client software included with the server product on workstations connected to the server; and limited rights to network administration. To actually gain access to or use the services of the server software from a client workstation, however, you must acquire a separate Client Access License. In other words, the Server License permits you to set up the network, and the Client Access License permits you use it. It is important to distinguish between the Client Access License, which you need for accessing Microsoft server products, and End-User License Agreements (EULAs) for Microsoft desktop operating system products such as Microsoft Windows, Microsoft Windows NT Workstation, and Microsoft MS-DOS. The EULAs accompanying these desktop operating system products permit you to use these products fully on a single computer, but you must acquire a separate Client Access License to use the services of Microsoft server software.


When I upgrade a Microsoft product, do my license rights for that product change?

Yes, the End-User License Agreement (EULA) included with the upgrade version sets forth the license rights for both the original product and the upgrade product. With every new upgrade product, you will receive a new EULA. Upgrade versions are treated as part of the whole product, because an upgrade product often needs many of the basic components in the original software in order to run. This is true for both application and system product upgrades.


In what ways can I use the software over a network?

The End-User License Agreement (EULA) permits you to store a copy of the software on a storage device used as a network file server, for the purpose of installing the software on computers connected to that storage device by means of your internal network. In addition, you may install the software on a storage device used as a network applications server so that computers connected to that storage device by means of your internal network can run the software from that source. You must acquire and dedicate a license for each separate computer on which the software is installed or run from the storage device. By dedicating a license to a particular computer, you are assigning the license exclusively to that computer for an indefinite period of time. A license to use a particular copy of the software may not be shared or used concurrently on different computers.


What does the End-User License Agreement (EULA) say?

Provided that you accept its terms, the EULA gives you permission to use the software and grants you some additional rights. The EULA also imposes certain restrictions on your use of the software. The EULA includes the "Grant of License" section, which describes how you may use the software. Also included in the EULA are restrictions against reverse engineering, leasing, or renting the software, and other restrictions that apply to the particular software. In addition, the EULA describes the terms under which you may make a backup or archival copy of the software, and it details the limited warranty provided for the product.


What is the significance of the End-User License Agreement (EULA) for Microsoft products?

Your use of Microsoft products is governed by the terms of the EULA, as well as by copyright law. The EULA is the contract regarding your use of the licensed product, and it grants you a specific right to use the Microsoft software on your computer.


What is software piracy? Why should I be concerned about it?

Software piracy is the unauthorized copying, reproduction, use, or manufacture of software product(s) protected by U.S. and international copyright law. On average, for every authorized copy of computer software in use, at least one unauthorized or "pirated" copy is made. In some countries, up to 99 unauthorized copies are made for every authorized copy in use. Software piracy harms all software companies and ultimately you, the end user. Piracy results in higher prices for duly licensed users and reduced levels of support for users; piracy also results in delays in the funding and development of new products, causing the overall selection and quality of software to suffer.

Piracy harms all software publishers, regardless of their size. Software publishers spend years developing software for the public to use. A portion of every dollar spent in purchasing original software is funneled back into research and development so that better, more advanced software products can be produced. When you purchase pirated software, your money goes directly into the pockets of software pirates instead.

Software piracy also harms the local and national economies. Fewer legitimate software sales result in lost tax revenue and decreased employment. Software piracy greatly hinders the development of local software communities. If software publishers cannot sell their products in the legitimate market, they have no incentive to continue developing programs. Many software publishers won't enter markets where the piracy rates are too high, because they will not be able to recover their development costs.


What should I do if I suspect I have unknowingly purchased illegal Microsoft software product(s)?

The first thing to do is to return the product to your place of purchase and ask for a legitimate replacement product or verification that the product you purchased is legal. If the vendor refuses to help you, ask for your money back, and find a legitimate dealer who will sell you legally licensed Microsoft products.

If the vendor refuses to give you a refund, report their actions to your local Consumer Affairs office. You should also call your local Microsoft subsidiary or a regional Business Software Alliance (BSA) antipiracy hotline to report your concerns.

An expanded version of this Help document, titled "Microsoft Licensing Policies: Answers to Frequently Asked Questions," is available in hard-copy format by request from any of the Microsoft legal departments listed below. Any consumers or resellers having questions about the legitimacy of Microsoft products can either contact the Microsoft Antipiracy Hotline at 1-800-RU-LEGIT (accessible in the United States or Canada) or write to the nearest Microsoft legal department to tell us of your concerns:

In Asia:

Australia: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia.

Hong Kong SAR: Legal Department, Microsoft Hong Kong SAR, 11/F., Cityplaza 3, 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong, PRC.

Japan: Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan.

Korea: Microsoft CH, 6th FL., POSCO Center, 892 Daechi-Dong Kangnam-Gu, Seoul 135-777, Korea.

Taiwan: Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan.

In Europe:

European Headquarters: Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris - La Defense, France.

France: Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, France.

Germany: Legal Department, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, Munich, Germany.

United Kingdom: Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, United Kingdom.

For all other regions, including the United States and Canada:

Antipiracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

For help regarding software piracy of Microsoft products and other software products, contact the Business Software Alliance at one of the following addresses:

United States headquarters:

2001 L Street, NW

Washington, D.C. 20036

U.S.A.

Antipiracy Hotline: 1-800-688-BSA1 (accessible in the United States and Canada)

Europe headquarters:

1st Floor

Leaconfield House

Curzon Street

London W1Y 8AS

United Kingdom

Euro-Net Antipiracy Hotline: 44-711-491-1974


What is the minimum amount of documentation I should keep to prove my software products are legally licensed?

All legally licensed Microsoft products should contain an End-User License Agreement (EULA), which is your primary proof of that you own a legally acquired product. However, we also recommend keeping the original user's manual (or at least the cover and first page of the manual), the product disks, the Certificate of Authenticity, and your purchase receipt.


Do I have rights to use third-party copyrighted material?

A user's access to and use of third-party copyrighted material is generally governed by the third party. Your rights to third-party material in Microsoft products are set forth in the End-User License Agreement (EULA). In all circumstances, the user is responsible for respecting the rights to and maintaining the integrity of third-party copyrighted material.


What uses of photos, clip art, and font images are prohibited?

Although these examples do not represent an exhaustive list, you are not permitted to do any of the following:

  • Sell or redistribute the photos, clip art, or fonts as stock photography, clip art, or fonts.

  • Use any of the photo or clip art images related to identifiable individuals, entities, or products for any commercial purposes or in a manner that might imply their endorsement of or association with any product, service, or entity. If you want to use a particular photo or clip art image to identify or represent your company, product, or service, you should consult a competent attorney, because certain uses of some photo or clip art images might infringe the trademark rights of third parties.

  • Use a specific government, company, or person's name, initials, or emblem for any commercial purposes or in any manner that might express or imply endorsement or sponsorship of any commercial product, service, or activity.

  • Create obscene or scandalous works, as defined by the Courts at the time the work is created, by using the photo, clip art, or font images or any modification of the photo, clip art, or font images.

  • Use the photo, clip art, or font images in electronic format, including online use and multimedia applications, unless all of the following conditions are met: (a) the images are incorporated for viewing purposes only; (b) the images do not make up a large portion of the content of the application; (c) no permission is given to download and save the images for any reason, and (d) the application is not a product that is similar to or competes with any of the features of any Microsoft product.


How can I share applications by using Microsoft NetMeeting?

Microsoft NetMeeting contains technology that enables applications to be shared between two or more computers, even if an application is installed on only one of the computers. You may share all Microsoft products in multiparty conferences by using this technology, provided that you comply with all applicable laws regarding use of such technology. Before using this technology with non-Microsoft applications, however, you should consult the accompanying license agreement or contact the licensor to determine whether application sharing is permitted by the licensor.