END-USER LICENSE AGREEMENT FOR MICROSOFT SOFTWARE (NON-OPERATING SYSTEM)

IMPORTANT — READ CAREFULLY: This End-User License Agreement ("EULA") is a legal agreement between you (either an individual or a single entity) and the manufacturer ("PC Manufacturer" or "Manufacturer") of the computer system or computer system component ("HARDWARE") with which you acquired the Microsoft software product(s) identified above or on the Product Identification Card accompanying this EULA or on the Product Identification Label attached to the product package ("SOFTWARE PRODUCT" or "SOFTWARE"). If the SOFTWARE PRODUCT is not accompanied by a new computer system or computer system component, you may not use or copy the SOFTWARE PRODUCT. The SOFTWARE PRODUCT includes computer software, the associated media, any Microsoft hardware accompanying the computer software, any printed materials, and any "online" or electronic documentation. Any software provided along with the SOFTWARE PRODUCT that is associated with a separate end-user license agreement is licensed to you under the terms of that license agreement. By installing, copying, downloading, accessing, or otherwise using the SOFTWARE PRODUCT, you agree to be bound by the terms of this EULA. If you do not agree to the terms of this EULA, Manufacturer and Microsoft Licensing, Inc. ("MS") are unwilling to license the SOFTWARE PRODUCT to you. In such event, you may not use or copy the SOFTWARE PRODUCT, and you should promptly contact Manufacturer for instructions on return of the product(s) for a refund.

Software PRODUCT LICENSE

The SOFTWARE PRODUCT is protected by copyright laws and international copyright treaties, as well as other intellectual property laws and treaties. The SOFTWARE PRODUCT is licensed, not sold. The term "COMPUTER" as used herein shall mean the HARDWARE, if the HARDWARE is a single computer system, or shall mean the computer system with which the HARDWARE operates, if the HARDWARE is a computer system component.

  1. GRANT OF LICENSE. This EULA grants you the following rights:
    • Storage Installation and Use. Except as otherwise expressly provided in this EULA, you may only install, use, access, run, or otherwise interact with ("RUN") one copy of the SOFTWARE PRODUCT on the COMPUTER. The SOFTWARE PRODUCT may not be installed, accessed, displayed, run, shared, or used concurrently on or from different computers, including a workstation, terminal, or other digital electronic device.

    • Back-up Copy. If Manufacturer has not included a back-up copy of the SOFTWARE PRODUCT with the COMPUTER, you may make a single back-up copy of the computer software portion of the SOFTWARE PRODUCT. You may use the back-up copy solely for archival purposes.

    • Back-up Utility. If the SOFTWARE PRODUCT includes a Microsoft back-up utility, you may use the utility to make the single back-up copy. After the single back-up copy is made, the backup utility will be permanently disabled. Except as expressly provided in this EULA, you may not otherwise make copies of the SOFTWARE PRODUCT, including the printed materials accompanying the SOFTWARE PRODUCT.
  2. DESCRIPTION OF OTHER RIGHTS AND LIMITATIONS.
    • Academic Edition Software. If the SOFTWARE PRODUCT is identified as "Academic Edition" or "AE," you must be a "Qualified Educational User" to use the SOFTWARE PRODUCT. If you are not a Qualified Educational User, you have no rights under this EULA. To determine whether you are a Qualified Educational User, please contact the Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399 or the Microsoft subsidiary serving your country.

    • Speech Recognition. If the SOFTWARE PRODUCT includes a speech recognition component, it should be understood by you that speech recognition is inherently a statistical process; that recognition errors are inherent in the process of speech recognition; that it is your responsibility to provide for handling such errors and to monitor the speech recognition process and correct any errors. Manufacturer, MS, or their suppliers (including Microsoft Corporation), shall not be liable for any damages arising out of errors in the speech recognition process.

    • Application Sharing. The SOFTWARE PRODUCT may contain Microsoft NetMeeting, a product that enables applications to be shared between two or more computers, even if an application is installed on only one of the computers. You may use this technology with all Microsoft application products for multiparty conferences. For non-Microsoft applications, you should consult the accompanying license agreement or contact the licensor to determine whether application sharing is permitted by the licensor.

    • Multiple Processor Version Selection. The CD or diskette(s) on which the SOFTWARE PRODUCT resides may contain several copies of the SOFTWARE PRODUCT, each of which is compatible with a different microprocessor architecture, such as the x86 architecture or various RISC architectures ("Processor Version(s)"). You may install and use only one copy of one Processor Version of the SOFTWARE PRODUCT on the COMPUTER.

    • Language Version Selection. Manufacturer may have elected to provide you with a selection of language versions for one or more of the Microsoft software products licensed under this EULA. If the SOFTWARE PRODUCT is included in more than one language version, you are licensed to use only one of the language versions provided. As part of the setup process for the SOFTWARE PRODUCT, you will be given a one-time option to select a language version. Upon selection, the language version selected by you will be set up on the COMPUTER, and the language version(s) not selected by you will be automatically and permanently deleted from the hard disk of the COMPUTER.

    • Limitations on Reverse Engineering, Decompilation, and Disassembly. You may not reverse engineer, decompile, or disassemble the SOFTWARE PRODUCT, except and only to the extent that such activity is expressly permitted by applicable law notwithstanding this limitation.

    • Separation of Components. The SOFTWARE PRODUCT is licensed as a single product. Its component parts may not be separated for use on more than one computer.

    • Single COMPUTER. The SOFTWARE PRODUCT is licensed with the HARDWARE as a single integrated product. The SOFTWARE PRODUCT may only be used with the HARDWARE as set forth in this EULA.

    • Single EULA. The package for the SOFTWARE PRODUCT may contain multiple versions of this EULA, such as multiple translations and/or multiple media versions (e.g., in the user documentation and in the software). In this case, you are only licensed to use one (1) copy of the SOFTWARE PRODUCT.

    • Rental. You may not rent, lease, or lend the SOFTWARE PRODUCT.

    • Software Product Transfer. You may permanently transfer all of your rights under this EULA only as part of a sale or transfer of the HARDWARE, provided you retain no copies, you transfer all of the SOFTWARE PRODUCT (including all component parts, the media and printed materials, any upgrades, this EULA, and, if applicable, the Certificate(s) of Authenticity), and the recipient agrees to the terms of this EULA. If the SOFTWARE PRODUCT is an upgrade, any transfer must include all prior versions of the SOFTWARE PRODUCT.

    • Termination. Without prejudice to any other rights, Manufacturer or MS may terminate your rights under this EULA if you fail to comply with the terms and conditions of this EULA. In such event, you must destroy all copies of the SOFTWARE PRODUCT and all of its component parts.

    • Trademarks. This EULA does not grant you any rights in connection with any trademarks or service marks of Manufacturer, MS, or its suppliers (including Microsoft Corporation).
  3. UPGRADES. If the SOFTWARE PRODUCT is labeled as an upgrade, you must be properly licensed to use a product identified by Manufacturer, MS, or Microsoft Corporation as being eligible for the upgrade in order to use the SOFTWARE PRODUCT ("Eligible Product"). For the purpose of upgrade products only, "HARDWARE" shall mean the computer system or computer system component with which you received the Eligible Product. A SOFTWARE PRODUCT labeled as an upgrade replaces and/or supplements (and may disable, if upgrading a Microsoft product) the Eligible Product which came with the HARDWARE. You may use the resulting upgraded product only in accordance with the terms of this EULA and only with the HARDWARE. If the SOFTWARE PRODUCT is an upgrade of a component of a package of software programs that you licensed as a single product, the SOFTWARE PRODUCT may be used and transferred only as part of that single product package and may not be separated for use on more than one COMPUTER.

  4. COPYRIGHT. All title and intellectual property rights in and to the SOFTWARE PRODUCT (including but not limited to any images, photographs, animations, video, audio, music, text, and "applets" incorporated into the SOFTWARE PRODUCT), the accompanying printed materials, and any copies of the SOFTWARE PRODUCT, are owned by MS or its suppliers (including Microsoft Corporation). All title and intellectual property rights in and to the content that is not contained in the SOFTWARE PRODUCT but may be accessed through use of the SOFTWARE PRODUCT is the product of the respective content owner and may be protected by applicable copyright or other intellectual property laws and treaties. This EULA grants you no rights to use such content. Use of any online services that may be accessed through the SOFTWARE PRODUCT may be governed by the respective terms of use relating to such services. If this SOFTWARE PRODUCT contains documentation that is provided only in electronic form, you may print one copy of such electronic documentation. You may not copy the printed materials accompanying the SOFTWARE PRODUCT. All rights not specifically granted under this EULA are reserved by MS and its suppliers (including Microsoft Corporation).

  5. DUAL-MEDIA SOFTWARE PRODUCT. You may receive the SOFTWARE PRODUCT in more than one medium. Regardless of the type or size of medium you receive, you may use only one medium that is appropriate for the COMPUTER. You may not RUN the other medium on another computer. You may not loan, rent, lease, lend, or otherwise transfer the other medium to another user, except as part of the permanent transfer (as provided above) of the SOFTWARE PRODUCT.

  6. PRODUCT SUPPORT. Product support for the SOFTWARE PRODUCT is not provided by MS, Microsoft Corporation, or their affiliates or subsidiaries. For product support, please refer to Manufacturer's support number provided in the documentation for the HARDWARE. Should you have any questions concerning this EULA, or if you desire to contact Manufacturer for any other reason, please refer to the address provided in the documentation for the HARDWARE.

  7. EXPORT RESTRICTIONS. If this EULA is not labeled and the SOFTWARE PRODUCT is not identified as "North America Only Version" above, on the Product Identification Card, or on the SOFTWARE PRODUCT packaging or other written materials, then the following terms apply: You agree that you will not export or re-export the SOFTWARE PRODUCT, any part thereof, or any process or service that is the direct product of the SOFTWARE PRODUCT (the foregoing collectively referred to as the "Restricted Components"), to any country, person, or entity subject to U.S. export restrictions. You specifically agree not to export or re-export any of the Restricted Components (i) to any country to which the U.S. has embargoed or restricted the export of goods or services, which currently include, but are not necessarily limited to, Cuba, Iran, Iraq, Libya, North Korea, Sudan, and Syria, or to any national of any such country, wherever located, who intends to transmit or transport the Restricted Components back to such country; (ii) to any person or entity whom you know or have reason to know will utilize the Restricted Components in the design, development, or production of nuclear, chemical, or biological weapons; or (iii) to any person or entity who has been prohibited from participating in U.S. export transactions by any federal agency of the U.S. government. You warrant and represent that neither the BXA nor any other U.S. federal agency has suspended, revoked, or denied your export privileges.

    Non-Exportable Encryption. If this EULA is labeled or the SOFTWARE PRODUCT is identified as "North America Only Version" above, on the Product Identification Card, or on the SOFTWARE PRODUCT packaging or other written materials, then the following applies: The SOFTWARE PRODUCT is intended for distribution only in the United States, its territories and possessions (including Puerto Rico, Guam, and U.S. Virgin Islands), and Canada. Export of the SOFTWARE PRODUCT from the United States is regulated under "EI controls" of the Export Administration Regulations (EAR, 15 CFR 730-744) of the U.S. Commerce Department, Bureau of Export Administration (BXA). A license is required to export the SOFTWARE PRODUCT outside the United States or Canada. You agree that you will not directly or indirectly export or re-export the SOFTWARE PRODUCT (or portions thereof) to any country, other than Canada, or to any person, entity, or end user subject to U.S. export restrictions without first obtaining a Commerce Department export license. You warrant and represent that neither the BXA nor any other U.S. federal agency has suspended, revoked, or denied your export privileges.

  8. Note on JAVA Support. The SOFTWARE PRODUCT may contain support for programs written in JAVA. JAVA TECHNOLOGY IS NOT FAULT TOLERANT AND IS NOT DESIGNED, MANUFACTURED, OR INTENDED FOR USE OR RESALE AS ONLINE CONTROL EQUIPMENT IN HAZARDOUS ENVIRONMENTS REQUIRING FAIL-SAFE PERFORMANCE, SUCH AS IN THE OPERATION OF NUCLEAR FACILITIES, AIRCRAFT NAVIGATION OR COMMUNICATION SYSTEMS, AIR TRAFFIC CONTROL, DIRECT LIFE SUPPORT MACHINES, OR WEAPONS SYSTEMS, IN WHICH THE FAILURE OF JAVA TECHNOLOGY COULD LEAD DIRECTLY TO DEATH, PERSONAL INJURY, OR SEVERE PHYSICAL OR ENVIRONMENTAL DAMAGE.

FOR THE LIMITED WARRANTIES AND SPECIAL PROVISIONS PERTAINING TO YOUR PARTICULAR JURISDICTION, PLEASE REFER TO THE WARRANTIES INCLUDED BELOW OR PROVIDED WITH THE SOFTWARE PRODUCT PRINTED MATERIALS.